Direktna poveznica
  • Conrad
  • Moj račun

    Prijava / Registracija

  • Košarica

  • Rasprodaja - provjerite najbolje cijene! Rasprodaja - provjerite najbolje cijene!
  • Brendovi

    Preporučeni brendovi

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Usluge

    Usluge

    Zahtjev za ponudu
    Newsletter
    eProcurement
    eProcurement
    eProcurement
    eProcurement
  • Naši proizvodi
  • Moj račun
  • Lista želja
  • Odjava
Conrad
Početak
Multimedija Telefoni i faks uređaji Stacionarni telefoni Sustavni telefoni VoIP

Auerswald COMFORTEL 2600 IP schwarz telefonski sustav, VoIP android, responder, govor slobodnih ruku, optički signal tij

EAN:
Šifra proizvođača:
Kataloški br.:
Telefon s digitalnim zaslonom, prikazuje vrijeme '08:01', datum i ime 'Hans Mehl', tipkovnica i upravljački elementi za pozive.
Telefon s digitalnim zaslonom, prikazuje vrijeme '08:01', datum i ime 'Hans Mehl', tipkovnica i upravljački elementi za pozive.
Moderni uredski telefon s velikim zaslonom i brojnim funkcijskim tipkama. Na zaslonu prikazuje vrijeme 08:01.
Crni stolni telefon s tipkovnicom, zaslonom i slušalicom. Display prikazuje '08:01' i 'Nema propuštenih poziva'.
1/3
Auerswald
Nije dostupno


Obrazac za prijavu nezakonitog sadržaja
  • Istaknuto i detalji
  • Tehnički podaci
  • Dokumenti i preuzimana
  • Opis
  • Isporuka uključuje
  • Često se kupuje zajedno

Istaknuti proizvodi i detalji

Auerswald COMFORTEL 2600 IP schwarz telefonski sustav, VoIP android, responder, govor slobodnih ruku, optički signal tijekom primanja poziva, zaslon osjetljiv na dodir TFT/LCD u boji crna

  • Priključak za bežične slušalice (DHSG)
  • VoIP pozivi otporni na dodir zahvaljujući šifriranju
  • Podrška za IP kamere (izborno)
  • Ključni moduli za proširenje COMfortel Xtension300

Tehnički podaci

Vrsta proizvoda

telefonski sustav, VoIP

Određene značajke

android

responder

govor slobodnih ruku

optički signal tijekom primanja poziva

zaslon osjetljiv na dodir

Vrsta prikaza

TFT/LCD u boji

Osvjetljenje tipkovnice

ne

Automatska sekretarica

da

Maks. vrijeme zabilježavanja

Abhängig von Speichermedium (1Gb = 30h)

Govor slobodnih ruku

da

Unosi u imeniku

10000

Boja

crna

UKCA

nije bitno

Dokumenti i preuzimanja

Upute za rad i sigurnost

Deutsch (Deutschland)

Upute za rad i sigurnost 1359899 Auerswald COMFORTEL 2600 IP schwarz telefonski sustav, VoIP android, responder, govor slobodnih ruku, optički signal tij

Opis

COMfortel 2600 IP ne može odlučiti: je li to sistemski telefon za IP-PBX od Auerswalda ili standardni SIP telefon za soft softversku centralu ili IP-Centrex? Dobra je stvar što ne mora donositi odluku, jer kao hibridni VoIP telefon jednostavno se uklapa.
U svakodnevnoj uporabi COMfortel 2600 IP uvjerava izvrsnu, širokopojasnu kvalitetu glasa (HD Voice). Nudi značajno poboljšanu razumljivost govora, čak i ako komunikacijski partner ima samo konvencionalni telefon s uskopojasnim kodiranjem govora - prava inovacija * u ovom proizvodnom području.
COMfortel 2600 IP kao VoIP telefon postavlja i druge naglaske: integrirani telefonski imenik nudi prostor za preko 10 000 unosa (!), A adrese e-pošte, kalendar i podaci za kontakt pouzdano se sinkroniziraju s vašim podacima u oblaku. Pomoću VPN-a telefon se može čak integrirati u udaljeni IT sustav - kao kućnu radnu stanicu kojoj su dostupne sve funkcije sustava. SIPS i SRTP osiguravaju bespovratno telefoniranje putem Interneta.
Funkcija telefonske sekretarice aktivira se umetanjem standardne SD kartice. Za spajanje slušalica, COMfortel 2600 IP ima odvojeno sučelje s podrškom za bežične DHSG uređaje. Ruke su vam slobodne dok razgovarate i možete se slobodno kretati tijekom razgovora.
Soverena kontrola pomoću klasične tipkovnice, četverosmjerne navigacijske tipke ili pametnog telefona s zaslonom osjetljivim na dodir i kućištem koje se može naginjati na više načina svjedoče o dobrom razumijevanju praktičnih problema.
15 tipki s raznobojnim LED indikatorima može se individualno programirati za funkcije zauzeća, odredišta, sustava i SIP-a. Ako to nije dovoljno, možete upotrijebiti 105 funkcijskih tipki s tri COMfortel Xtension300 modula za proširenje - dobrodošla pogodnost za profesionalni rad na centrali. Osim toga, druge se funkcije mogu slobodno programirati izravno na zaslonu kao dodirna funkcija.
Uzgred, jedna od njegovih najboljih karakteristika je inteligentno upravljanje uštedom energije, koje u svakoj situaciji održava potrošnju električne energije niskom.

Ovaj tekst je strojno preveden.

Izvedba

  • System und KomfortmerkmalePrikaz telefonskih brojeva (CLIP) i imena (CNIP) iz lokalnog i centralnog telefonskog imenika telefonskog sistema AuerswaldAutomatska pozadinska rasvjeta s podesivom svjetlošću i vremenom uključivanjaPojedinačne pozadinske slike i melodije zvona mogu se učitatiRontone, slušalica i zvuk bez ruku mogu se postaviti zasebnoMifon mikrofona Telefoni podesivi u 3 razine
  • Pretraživanje internetskog imena (obrnuto pretraživanje s Auerswald IP-PBX sustavima)
  • Programirane funkcijske tipke (15), 2 razine
  • Telefonski imenik, preko 10 000 unosa lokalno u telefonu
  • Pristup središnjem telefonskom imeniku telefonskog sustava AuerswaldAnrufbeantworterfunktionAktivacijom i prosljeđivanjem poruka može se upravljati daljinski. Najave (25) i poruke (250). Jednostavna aktivacija putem funkcijskih tipki. Ukupni kapacitet ovisno o memoriji (1 GB odgovara otprilike 30 sati vremena snimanja) ovisno o vrsti i broju pozivaAndroidTM-Betriebssystem
  • Alfanumerička Android tipkovnica putem zaslona osjetljivog na dodir
  • Jednostavna individualizacija pomoću kupljenih ili samostalno napisanih aplikacija
  • Inovativni koncept rada s upravljanjem dodirom i tipkamaIP-Merkmale
  • 100 računa, djeljivo za 10 pružatelja usluga, max. 1 račun kao telefonski sustav Auerswald
  • Zauzeto polje lampe (BLF)
  • Datum i vrijeme putem NTP-a
  • Jednostavna integracija kao eksterno proširenje putem interneta
  • Visoka kvaliteta glasa zahvaljujući Echo Otkazivanju i Udobnoj generaciji zvuka (CNG)
  • Integrirani HTTP / HTTPS web poslužitelj
  • Integrirani VPN klijent
  • Skupna instalacija putem poslužitelja za pružanje usluga (HTTP, HTTPS i TFTP)
  • Priorizacija jezičnih paketa (Diff Serv)
  • SIP sukladno RFC 3261
  • Napajanje putem Etherneta (PoE - Power over Ethernet)
  • STUN (UDP preko NAT)
  • Tonsko biranje tijekom poziva prema RFC 2833
  • Sigurnost transportnog sloja (TLS)
  • podrška IP kamera1
  • šifrirani prijenos glasovnih podataka (SRTP) prema RFC 3711 i RFC 4568
  • šifrirana signalizacija (SIPS) prema RFC 3261
  • Podrška za VLAN prema IEEE 802.1q

Isporuka uključuje

  • Osnovni uređaj COMfortel 2600 IP
  • Slušalica (slušalica) s priključnim kabelom
  • LAN priključni kabel RJ-45 / RJ-45 (oko 3 m duljine)
  • Puštanje u pogon i kratka uputstva za uporabu

Opis

COMfortel 2600 IP ne može odlučiti: je li to sistemski telefon za IP-PBX od Auerswalda ili standardni SIP telefon za soft softversku centralu ili IP-Centrex? Dobra je stvar što ne mora donositi odluku, jer kao hibridni VoIP telefon jednostavno se uklapa.
U svakodnevnoj uporabi COMfortel 2600 IP uvjerava izvrsnu, širokopojasnu kvalitetu glasa (HD Voice). Nudi značajno poboljšanu razumljivost govora, čak i ako komunikacijski partner ima samo konvencionalni telefon s uskopojasnim kodiranjem govora - prava inovacija * u ovom proizvodnom području.
COMfortel 2600 IP kao VoIP telefon postavlja i druge naglaske: integrirani telefonski imenik nudi prostor za preko 10 000 unosa (!), A adrese e-pošte, kalendar i podaci za kontakt pouzdano se sinkroniziraju s vašim podacima u oblaku. Pomoću VPN-a telefon se može čak integrirati u udaljeni IT sustav - kao kućnu radnu stanicu kojoj su dostupne sve funkcije sustava. SIPS i SRTP osiguravaju bespovratno telefoniranje putem Interneta.
Funkcija telefonske sekretarice aktivira se umetanjem standardne SD kartice. Za spajanje slušalica, COMfortel 2600 IP ima odvojeno sučelje s podrškom za bežične DHSG uređaje. Ruke su vam slobodne dok razgovarate i možete se slobodno kretati tijekom razgovora.
Soverena kontrola pomoću klasične tipkovnice, četverosmjerne navigacijske tipke ili pametnog telefona s zaslonom osjetljivim na dodir i kućištem koje se može naginjati na više načina svjedoče o dobrom razumijevanju praktičnih problema.
15 tipki s raznobojnim LED indikatorima može se individualno programirati za funkcije zauzeća, odredišta, sustava i SIP-a. Ako to nije dovoljno, možete upotrijebiti 105 funkcijskih tipki s tri COMfortel Xtension300 modula za proširenje - dobrodošla pogodnost za profesionalni rad na centrali. Osim toga, druge se funkcije mogu slobodno programirati izravno na zaslonu kao dodirna funkcija.
Uzgred, jedna od njegovih najboljih karakteristika je inteligentno upravljanje uštedom energije, koje u svakoj situaciji održava potrošnju električne energije niskom.

Ovaj tekst je strojno preveden.

Izvedba

  • System und KomfortmerkmalePrikaz telefonskih brojeva (CLIP) i imena (CNIP) iz lokalnog i centralnog telefonskog imenika telefonskog sistema AuerswaldAutomatska pozadinska rasvjeta s podesivom svjetlošću i vremenom uključivanjaPojedinačne pozadinske slike i melodije zvona mogu se učitatiRontone, slušalica i zvuk bez ruku mogu se postaviti zasebnoMifon mikrofona Telefoni podesivi u 3 razine
  • Pretraživanje internetskog imena (obrnuto pretraživanje s Auerswald IP-PBX sustavima)
  • Programirane funkcijske tipke (15), 2 razine
  • Telefonski imenik, preko 10 000 unosa lokalno u telefonu
  • Pristup središnjem telefonskom imeniku telefonskog sustava AuerswaldAnrufbeantworterfunktionAktivacijom i prosljeđivanjem poruka može se upravljati daljinski. Najave (25) i poruke (250). Jednostavna aktivacija putem funkcijskih tipki. Ukupni kapacitet ovisno o memoriji (1 GB odgovara otprilike 30 sati vremena snimanja) ovisno o vrsti i broju pozivaAndroidTM-Betriebssystem
  • Alfanumerička Android tipkovnica putem zaslona osjetljivog na dodir
  • Jednostavna individualizacija pomoću kupljenih ili samostalno napisanih aplikacija
  • Inovativni koncept rada s upravljanjem dodirom i tipkamaIP-Merkmale
  • 100 računa, djeljivo za 10 pružatelja usluga, max. 1 račun kao telefonski sustav Auerswald
  • Zauzeto polje lampe (BLF)
  • Datum i vrijeme putem NTP-a
  • Jednostavna integracija kao eksterno proširenje putem interneta
  • Visoka kvaliteta glasa zahvaljujući Echo Otkazivanju i Udobnoj generaciji zvuka (CNG)
  • Integrirani HTTP / HTTPS web poslužitelj
  • Integrirani VPN klijent
  • Skupna instalacija putem poslužitelja za pružanje usluga (HTTP, HTTPS i TFTP)
  • Priorizacija jezičnih paketa (Diff Serv)
  • SIP sukladno RFC 3261
  • Napajanje putem Etherneta (PoE - Power over Ethernet)
  • STUN (UDP preko NAT)
  • Tonsko biranje tijekom poziva prema RFC 2833
  • Sigurnost transportnog sloja (TLS)
  • podrška IP kamera1
  • šifrirani prijenos glasovnih podataka (SRTP) prema RFC 3711 i RFC 4568
  • šifrirana signalizacija (SIPS) prema RFC 3261
  • Podrška za VLAN prema IEEE 802.1q

Isporuka uključuje

  • Osnovni uređaj COMfortel 2600 IP
  • Slušalica (slušalica) s priključnim kabelom
  • LAN priključni kabel RJ-45 / RJ-45 (oko 3 m duljine)
  • Puštanje u pogon i kratka uputstva za uporabu

Koju vrstu Sustavni telefoni VoIP tražite?

  • srednji Telefon
  • 100% sigurnost kupnje

  • Dostava u 5 dana

  • Više od 800.000 proizvoda

  • Tehnička podrška

Informacije

Informacije

  • Opći uvjeti 

  • Naručivanje proizvoda

  • Načini plačanja

  • Dostava i PDV

  • Produženo jamstvo

  • Izvješće o održivosti

  • Informacije o pristupačnosti


Upoznajte nas

Upoznajte nas

  • O tvrtki Conrad

  • Conrad - Your sourcing platform

  • Eprocurement

  • Naše vlastite marke 

  • Conrad partnerski program

  • Conrad Partneri

  • Raskini ugovor


Naše usluge

Naše usluge

  • B2B prime - paket pogodnosti 

  • Usluga kalibriranja 

  • Kablovi na meter

  • PCB Servis 

  • Usluga nabave

  • Zahtjev za ponudu (RFQ)


Praktični linkovi

Praktični linkovi

  • Kategorije A - Ž

  • Brendovi A - Ž

  • Dokumentacijski centar

  • Povratak proizvoda

  • Informacije i pomoć


Newsletter

Molimo unesite važeću e-meil adresu!

☎ Kontakti

Ponedeljak - petak: 8:00 - 16:00

info@conrad.hr 

 

Načini plaćanja
  • Visa
  • Mastercard
Društveni mediji

Sve cijene proizvoda uključuju PDV i ne uključuju troškove dostave.

Sve cijene proizvoda uključuju PDV i ne uključuju troškove dostave.

Schneider Electric Asfora & Shelly
* Popusti vrijede samo za artikle dostupne odmah (zeleni status isporuke): 10 % popusta na odabrane proizvode marke Schneider Electric i na cjelokupan asortiman marke Shelly. Vrijedi do 25. 10. 2026. na conrad.hr. Ne može se kombinirati s drugim promotivnim kodovima. Vrijedi 1x po poslovnom kupcu/fizičkoj osobi. U pojedinačnim slučajevima može doći do ograničenja količine kupnje.

  • Opći uvjeti

  • Zaštita podataka

  • Propisi in pravne informacije

  • Cookies conrad.hr

Usporedba proizvoda
Lista želja