Direktna poveznica
  • Conrad
  • Moj račun

    Prijava / Registracija

  • Košarica

  • Rasprodaja - provjerite najbolje cijene! Rasprodaja - provjerite najbolje cijene!
  • Brendovi

    Preporučeni brendovi

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Usluge

    Usluge

    Zahtjev za ponudu
    Newsletter
    eProcurement
    eProcurement
    eProcurement
    eProcurement
  • Naši proizvodi
  • Moj račun
  • Lista želja
  • Odjava
Conrad
Početak
Multimedija Telefoni i faks uređaji Stacionarni telefoni Sustavni telefoni VoIP

Auerswald COMfortel 1400IP telefonski sustav, VoIP govor slobodnih ruku, priključak za slušalice dodirni zaslon u boji c

EAN:
Šifra proizvođača:
Kataloški br.:
Moderni uredski telefon s velikim zaslonom, numeričkom tipkovnicom, funkcijskim tipkama i slušalicom na tankoj baznoj stanici. Idealan za poslovne okruženja.
Moderni uredski telefon s velikim zaslonom, numeričkom tipkovnicom, funkcijskim tipkama i slušalicom na tankoj baznoj stanici. Idealan za poslovne okruženja.
Auerswald
Tehnički list (PDF)
Deutsch (Deutschland)
Nije dostupno


Obrazac za prijavu nezakonitog sadržaja
  • Istaknuto i detalji
  • Tehnički podaci
  • Dokumenti i preuzimana
  • Opis
  • Isporuka uključuje
  • Često se kupuje zajedno

Istaknuti proizvodi i detalji

Auerswald COMfortel 1400IP telefonski sustav, VoIP govor slobodnih ruku, priključak za slušalice dodirni zaslon u boji crna

  • 8,9 cm (3,5 ") zaslon u boji osjetljiv na dodir
  • Podesivi kut telefona
  • Pohrana: Micro SD / SDHC kartica (preporučuje se do 8 GB)
  • Telefonska sekretarica nije obvezna

Tehnički podaci

Vrsta proizvoda

telefonski sustav, VoIP

Određene značajke

govor slobodnih ruku

priključak za slušalice

Vrsta prikaza

dodirni zaslon u boji

Osvjetljenje tipkovnice

ne

Automatska sekretarica

opcijsko

Govor slobodnih ruku

da

Unosi u imeniku

10000

Boja

crna

UKCA

nije bitno

Dokumenti i preuzimanja

Podatkovna tablica

Deutsch (Deutschland)

Podatkovna tablica 1300680 Auerswald COMfortel 1400IP telefonski sustav, VoIP govor slobodnih ruku, priključak za slušalice dodirni zaslon u boji c

Upute za rad i sigurnost

Deutsch (Deutschland)

Upute za rad i sigurnost 1300680 Auerswald COMfortel 1400IP telefonski sustav, VoIP govor slobodnih ruku, priključak za slušalice dodirni zaslon u boji c

Opis

COMfortel 1400 IP ne prisiljava vas na odluku o sustavu, jer je pravi hibridni VoIP telefon. Može se koristiti kao sistemski telefon na Auerswald IP PBX i kao standardni SIP telefon na soft softverskoj PBX ili IP Centrex različitih proizvođača i dobavljača. Bez obzira koje rješenje odabrali, COMfortel 1400 IP jednostavno uvijek odgovara.

COMfortel 1400 IP može se upravljati preko gumba i jastučića za usmjeravanje, ali i poput pametnog telefona putem dodirne funkcije 3,5-inčnog zaslona. Sadrži deset programibilnih tipki s ugrađenim LED lampicama na kojima se mogu dodijeliti sustav, jednosmjerno biranje i SIP funkcije.

U svakodnevnoj upotrebi COMfortel 1400 IP uvjerava izvrsnom širokopojasnom kvalitetom glasa (HD Voice). Nudi značajno poboljšanu razumljivost govora, čak i ako komunikacijski partner ima samo konvencionalni telefon s uskopojasnim kodiranjem govora - prava inovacija * u ovom proizvodnom području.

Nakon neobavezne aktivacije funkcije putem centra za nadogradnju Auerswald, adrese e-pošte, kao i podaci kalendara i kontakata mogu se lako sinkronizirati putem push usluge s vašeg Google ™ računa, s TelekomClouda, Apple® iCloud ili s računa Microsoft® Exchange.

Integrirani telefonski sekretar i podrška za IP kamere lako se aktiviraju i po niskoj tarifi. COMfortel 1400 IP nudi odvojeno sučelje za spajanje standardnih slušalica. LED integriran na vrhu haube zaslona signalizira pozive i poruke u okviru za govornu poštu.

Ovaj svestrani telefon ima čak i mogućnost zidne ugradnje: jednostavno uklonite kućišta na kućištu koja se koriste za podešavanje nagiba kad se postave kao stolna jedinica, a COMfortel 1400 IP se može postaviti vertikalno.

Ovaj tekst je strojno preveden.

Izvedba

  • IP-Merkmale:100 računa, djeljivo za 10 pružatelja usluga, max. 1 račun kao telefonski sustav Auerswald
  • Datum i vrijeme zauzetog polja lampe (BLF) putem NTP
  • Provjera autentičnosti (MD5)
  • Laka integracija kao vanjsko proširenje putem interneta
  • Visoka kvaliteta glasa zahvaljujući otkazivanju odjeka i stvaranju udobne buke (CNG)
  • Integrirani HTTP / HTTPS web poslužitelj
  • Integrirani VPN klijent
  • Masovna instalacija putem poslužiteljskog poslužitelja (HTTP, HTTPS i TFTP)
  • Priorizacija jezičnih paketa (Diff Serv)
  • SIP kompatibilno u skladu s RFC 3261
  • Napajanje putem Etherneta (PoE - Power over Ethernet)
  • STUN ( UDP preko NAT)
  • Tonsko biranje tijekom poziva prema RFC 2833
  • Sigurnost transportnog sloja (TLS)
  • Podrška IP kamerama1 Šifrirani prijenos glasovnih podataka (SRTP) prema RFC 3711 i RFC 4568
  • Šifrirana signalizacija (SIPS) prema RFC 3261
  • VLAN Podrška prema IEEE 802.1q
  • VoIP kodeku G.722
  • (širokopojasni) s pomoćnim hardverom, npr. B. COMpact 3000, Asterisk ili IP Centrex rješenja
  • VoIP kodeci G.711μ-Law / a-Law i iLBC
  • Odabir VoIP kodeka.
  • AndroidTM-Betriebssystem:Alfanumerička Android tipkovnica putem zaslona osjetljivog na dodir
  • Jednostavno prilagođavanje korištenjem kupljenih ili samostalno napisanih aplikacija
  • Jednostavna sinkronizacija1 uključujući push kalendarskih i kontaktnih podataka kao i e-poruke s Microsoft® Exchange, Google ™ uslugama, Apple® iCloud i TelekomCloud
  • Inovativni koncept rada s dodirima i tipkama.
  • System- und Komfortmerkmale:Prikaz telefonskih brojeva (CLIP) i imena (CNIP) iz lokalnog i centralnog telefonskog imenika telefonskog sustava Auerswald i glasnoću handsfreea možete postaviti zasebno
  • Umjetno proširenje propusnosti glasa za stalno poboljšanu kvalitetu govora i razumljivost
  • Isključivanje mikrofona
  • Kut nagiba telefona podesivog u 3 razine
  • Online pretraživanje imena (obrnuto pretraživanje), s IP-PBX sustavima
  • Programirajuće funkcijske tipke (10), 2 razine
  • Funkcija uštede energije
  • Telefonski imenik, 10.000 unosa lokalno u telefonu
  • Telefonska zaključavanje, mogući su hitni pozivi
  • Ugradnja stola i zida
  • Pristup središnjem telefonskom imeniku telefonskog sustava Auerswald.
  • Anrufbeantworterfunktion*:Aktivacija i prosljeđivanje poruka mogu se kontrolirati na daljinu
  • Najave (25) i poruke (250)
  • Najbolja kvaliteta zvuka zahvaljujući nekomprimiranom snimanju
  • Jednostavna aktivacija putem funkcijskih tipki
  • Snimanje poziva i diktat (glasovna memorija)
  • Prihvaćanje i najava poziva, ovisno o vrsti i broju poziva. (* Neobavezna aktivacija funkcije potrebna je u Auerswaldovom centru za nadogradnju).
  • Unterstützte Kommunikations-Plattformen:COMpact 3000 serija (bez sistemskih funkcija)
  • COMpact 5010 VoIP, 5020 VoIP COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19 "COMmander Business, Business 19"
  • Asterisk rješenja> IP Rješenja tvrtke Centrex s hostom PBX Soft-PBX.

Isporuka uključuje

  • Telefon sa žicom COMfortel 1400IP Auerswald, VoIP, funkcija razgovora preko zvučnika, priključak za slušalice dodirni ekran u boji crna

Opis

COMfortel 1400 IP ne prisiljava vas na odluku o sustavu, jer je pravi hibridni VoIP telefon. Može se koristiti kao sistemski telefon na Auerswald IP PBX i kao standardni SIP telefon na soft softverskoj PBX ili IP Centrex različitih proizvođača i dobavljača. Bez obzira koje rješenje odabrali, COMfortel 1400 IP jednostavno uvijek odgovara.

COMfortel 1400 IP može se upravljati preko gumba i jastučića za usmjeravanje, ali i poput pametnog telefona putem dodirne funkcije 3,5-inčnog zaslona. Sadrži deset programibilnih tipki s ugrađenim LED lampicama na kojima se mogu dodijeliti sustav, jednosmjerno biranje i SIP funkcije.

U svakodnevnoj upotrebi COMfortel 1400 IP uvjerava izvrsnom širokopojasnom kvalitetom glasa (HD Voice). Nudi značajno poboljšanu razumljivost govora, čak i ako komunikacijski partner ima samo konvencionalni telefon s uskopojasnim kodiranjem govora - prava inovacija * u ovom proizvodnom području.

Nakon neobavezne aktivacije funkcije putem centra za nadogradnju Auerswald, adrese e-pošte, kao i podaci kalendara i kontakata mogu se lako sinkronizirati putem push usluge s vašeg Google ™ računa, s TelekomClouda, Apple® iCloud ili s računa Microsoft® Exchange.

Integrirani telefonski sekretar i podrška za IP kamere lako se aktiviraju i po niskoj tarifi. COMfortel 1400 IP nudi odvojeno sučelje za spajanje standardnih slušalica. LED integriran na vrhu haube zaslona signalizira pozive i poruke u okviru za govornu poštu.

Ovaj svestrani telefon ima čak i mogućnost zidne ugradnje: jednostavno uklonite kućišta na kućištu koja se koriste za podešavanje nagiba kad se postave kao stolna jedinica, a COMfortel 1400 IP se može postaviti vertikalno.

Ovaj tekst je strojno preveden.

Izvedba

  • IP-Merkmale:100 računa, djeljivo za 10 pružatelja usluga, max. 1 račun kao telefonski sustav Auerswald
  • Datum i vrijeme zauzetog polja lampe (BLF) putem NTP
  • Provjera autentičnosti (MD5)
  • Laka integracija kao vanjsko proširenje putem interneta
  • Visoka kvaliteta glasa zahvaljujući otkazivanju odjeka i stvaranju udobne buke (CNG)
  • Integrirani HTTP / HTTPS web poslužitelj
  • Integrirani VPN klijent
  • Masovna instalacija putem poslužiteljskog poslužitelja (HTTP, HTTPS i TFTP)
  • Priorizacija jezičnih paketa (Diff Serv)
  • SIP kompatibilno u skladu s RFC 3261
  • Napajanje putem Etherneta (PoE - Power over Ethernet)
  • STUN ( UDP preko NAT)
  • Tonsko biranje tijekom poziva prema RFC 2833
  • Sigurnost transportnog sloja (TLS)
  • Podrška IP kamerama1 Šifrirani prijenos glasovnih podataka (SRTP) prema RFC 3711 i RFC 4568
  • Šifrirana signalizacija (SIPS) prema RFC 3261
  • VLAN Podrška prema IEEE 802.1q
  • VoIP kodeku G.722
  • (širokopojasni) s pomoćnim hardverom, npr. B. COMpact 3000, Asterisk ili IP Centrex rješenja
  • VoIP kodeci G.711μ-Law / a-Law i iLBC
  • Odabir VoIP kodeka.
  • AndroidTM-Betriebssystem:Alfanumerička Android tipkovnica putem zaslona osjetljivog na dodir
  • Jednostavno prilagođavanje korištenjem kupljenih ili samostalno napisanih aplikacija
  • Jednostavna sinkronizacija1 uključujući push kalendarskih i kontaktnih podataka kao i e-poruke s Microsoft® Exchange, Google ™ uslugama, Apple® iCloud i TelekomCloud
  • Inovativni koncept rada s dodirima i tipkama.
  • System- und Komfortmerkmale:Prikaz telefonskih brojeva (CLIP) i imena (CNIP) iz lokalnog i centralnog telefonskog imenika telefonskog sustava Auerswald i glasnoću handsfreea možete postaviti zasebno
  • Umjetno proširenje propusnosti glasa za stalno poboljšanu kvalitetu govora i razumljivost
  • Isključivanje mikrofona
  • Kut nagiba telefona podesivog u 3 razine
  • Online pretraživanje imena (obrnuto pretraživanje), s IP-PBX sustavima
  • Programirajuće funkcijske tipke (10), 2 razine
  • Funkcija uštede energije
  • Telefonski imenik, 10.000 unosa lokalno u telefonu
  • Telefonska zaključavanje, mogući su hitni pozivi
  • Ugradnja stola i zida
  • Pristup središnjem telefonskom imeniku telefonskog sustava Auerswald.
  • Anrufbeantworterfunktion*:Aktivacija i prosljeđivanje poruka mogu se kontrolirati na daljinu
  • Najave (25) i poruke (250)
  • Najbolja kvaliteta zvuka zahvaljujući nekomprimiranom snimanju
  • Jednostavna aktivacija putem funkcijskih tipki
  • Snimanje poziva i diktat (glasovna memorija)
  • Prihvaćanje i najava poziva, ovisno o vrsti i broju poziva. (* Neobavezna aktivacija funkcije potrebna je u Auerswaldovom centru za nadogradnju).
  • Unterstützte Kommunikations-Plattformen:COMpact 3000 serija (bez sistemskih funkcija)
  • COMpact 5010 VoIP, 5020 VoIP COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19 "COMmander Business, Business 19"
  • Asterisk rješenja> IP Rješenja tvrtke Centrex s hostom PBX Soft-PBX.

Isporuka uključuje

  • Telefon sa žicom COMfortel 1400IP Auerswald, VoIP, funkcija razgovora preko zvučnika, priključak za slušalice dodirni ekran u boji crna

Koju vrstu Sustavni telefoni VoIP tražite?

  • srednji Telefon
  • 100% sigurnost kupnje

  • Dostava u 5 dana

  • Više od 800.000 proizvoda

  • Tehnička podrška

Informacije

Informacije

  • Opći uvjeti 

  • Naručivanje proizvoda

  • Načini plačanja

  • Dostava i PDV

  • Produženo jamstvo

  • Izvješće o održivosti

  • Informacije o pristupačnosti


Upoznajte nas

Upoznajte nas

  • O tvrtki Conrad

  • Conrad - Your sourcing platform

  • Eprocurement

  • Naše vlastite marke 

  • Conrad partnerski program

  • Conrad Partneri

  • Raskini ugovor


Naše usluge

Naše usluge

  • B2B prime - paket pogodnosti 

  • Usluga kalibriranja 

  • Kablovi na meter

  • PCB Servis 

  • Usluga nabave

  • Zahtjev za ponudu (RFQ)


Praktični linkovi

Praktični linkovi

  • Kategorije A - Ž

  • Brendovi A - Ž

  • Dokumentacijski centar

  • Povratak proizvoda

  • Informacije i pomoć


Newsletter

Molimo unesite važeću e-meil adresu!

☎ Kontakti

Ponedeljak - petak: 8:00 - 16:00

info@conrad.hr 

 

Načini plaćanja
  • Visa
  • Mastercard
Društveni mediji

Sve cijene proizvoda uključuju PDV i ne uključuju troškove dostave.

Sve cijene proizvoda uključuju PDV i ne uključuju troškove dostave.

Schneider Electric Asfora & Shelly
* Popusti vrijede samo za artikle dostupne odmah (zeleni status isporuke): 10 % popusta na odabrane proizvode marke Schneider Electric i na cjelokupan asortiman marke Shelly. Vrijedi do 25. 10. 2026. na conrad.hr. Ne može se kombinirati s drugim promotivnim kodovima. Vrijedi 1x po poslovnom kupcu/fizičkoj osobi. U pojedinačnim slučajevima može doći do ograničenja količine kupnje.

  • Opći uvjeti

  • Zaštita podataka

  • Propisi in pravne informacije

  • Cookies conrad.hr

Usporedba proizvoda
Lista želja