Način prijenosa: Half-duplex; Mrežni standardi: Ethernet; Način prijenosa: Full-duplex; Vrsta: Sučeljna kartica; Različite značajke proizvoda (vodootpornost, kontrola glasnoće itd.): Plug and Play; Vrsta sabirnice: Druga vrsta sabirnice; Mrežni protokoli: NTP; Mrežni protokoli: SNTP; Mrežni protokoli: TCP/IP
Tehnički podaci
Puni dupleks, poludupleks, Ethernet, "plug and play"
Vrsta proizvoda
USB 2.0 adapter
Tip priključka
USB
Priključak A
USB
Priključak B
USB
Duljina kabela
0 cm
Boja
višebojna
Određene značajke kabela
dvostruki
Primjena kabela
USB 2.0
Izvedba
adapter
područja primjene
USB-adapter
Dužina
450 cm
UKCA
da
Dokumenti i preuzimanja
Upute za rad i sigurnost
Upute za rad i sigurnost 3731231 Allnet USB 2.0 adapter ALL-NTP-101 0 cm dvostruki
Opis
ALLNET NTP poslužitelj je vremenski poslužitelj koji br/ na NTP-u (V2, br/ V3, V4) / temelji se na SNTP protokolu. Koristi standardne UTC vremenske informacije. br/ od GNSS satelitskog prijemnika i odašilje br/ ove informacije su na mreži. br/ Uređaji koji zahtijevaju vremenske signale u mreži, br/ kao što su računala i kontroleri, mogu br/ sinkronizirati sa standardnim taktnim signalom, br/ implementirati funkciju mjerenja vremena mreže. br/ Standardni taktni signali se prenose putem br/ TCP/IP mreža ü, prijenos i podrška,uuml br/ načini prijenosa od točke do točke i emitiranje. br/ ALL-NTP101 je jednostavan za korištenje. br/ Na kraju, spojite GNSS satelitsku antenu br/ uključite ga i spojite uređaj na mrežu. br/ mala veličina uređaja može br/ NTP poslužitelj je neupadljiv u mrežnoj infrastrukturi br/ biti smješten br/ Nadalje, uređaj ima izuzetno nisku br/ Niska potrošnja energije i kompatibilnost s "plug and play". Tehnički podaci: br/ Do 6000 posjeta u sekundi br/ WebUI sučelje, praktična i brza administracija br/ Točnost LAN-sinkronog vremena: 0,5-2 ms br/ Interno integrirani GNSS satelitski prijemnik br/ s visokopreciznim mjerenjem vremena br/ Podržava GPS, Beidou, GLONASS i QZSS br/ NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905) br/ SNTP v3 (RFC 1769), SNTP v4 (RFC 2030) br/ Podržava MD5 provjeru informacija br/ Podržava načine rada poslužitelja i emitiranja br/ Ethernet priključak podržava 10/100M, br/ Potpuni dupleks i poludupleks te podrška br/ mehanizam automatskog pregovaranja br/ Podržava prilagođene MAC adrese br/ NMEA0183 se prenosi putem TCP protokola. br/ Kompaktna struktura i praktična instalacija br/ Potrošnja energije je samo 1 W. Opseg isporuke: 1x br/ GPS vremenski poslužitelj ALL-NTP101, br/ 1x 12V napajanje, 1x GPS antena s 10m kabelom, br/ 1x priručnik,
Ovaj tekst je strojno preveden.
Opis
ALLNET NTP poslužitelj je vremenski poslužitelj koji br/ na NTP-u (V2, br/ V3, V4) / temelji se na SNTP protokolu. Koristi standardne UTC vremenske informacije. br/ od GNSS satelitskog prijemnika i odašilje br/ ove informacije su na mreži. br/ Uređaji koji zahtijevaju vremenske signale u mreži, br/ kao što su računala i kontroleri, mogu br/ sinkronizirati sa standardnim taktnim signalom, br/ implementirati funkciju mjerenja vremena mreže. br/ Standardni taktni signali se prenose putem br/ TCP/IP mreža ü, prijenos i podrška,uuml br/ načini prijenosa od točke do točke i emitiranje. br/ ALL-NTP101 je jednostavan za korištenje. br/ Na kraju, spojite GNSS satelitsku antenu br/ uključite ga i spojite uređaj na mrežu. br/ mala veličina uređaja može br/ NTP poslužitelj je neupadljiv u mrežnoj infrastrukturi br/ biti smješten br/ Nadalje, uređaj ima izuzetno nisku br/ Niska potrošnja energije i kompatibilnost s "plug and play". Tehnički podaci: br/ Do 6000 posjeta u sekundi br/ WebUI sučelje, praktična i brza administracija br/ Točnost LAN-sinkronog vremena: 0,5-2 ms br/ Interno integrirani GNSS satelitski prijemnik br/ s visokopreciznim mjerenjem vremena br/ Podržava GPS, Beidou, GLONASS i QZSS br/ NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905) br/ SNTP v3 (RFC 1769), SNTP v4 (RFC 2030) br/ Podržava MD5 provjeru informacija br/ Podržava načine rada poslužitelja i emitiranja br/ Ethernet priključak podržava 10/100M, br/ Potpuni dupleks i poludupleks te podrška br/ mehanizam automatskog pregovaranja br/ Podržava prilagođene MAC adrese br/ NMEA0183 se prenosi putem TCP protokola. br/ Kompaktna struktura i praktična instalacija br/ Potrošnja energije je samo 1 W. Opseg isporuke: 1x br/ GPS vremenski poslužitelj ALL-NTP101, br/ 1x 12V napajanje, 1x GPS antena s 10m kabelom, br/ 1x priručnik,